Mise en route

Les moteurs, les boites de vitesses, les ponts, bref la mécanique lourde.
dom
Pilote de patinette
Pilote de patinette
Messages : 26
Enregistré le : 20 nov. 2015, 20:59
Le bolide : 4/4 4 1991
Ma région : italie

Mise en route

Messagepar dom » 08 sept. 2017, 22:07

Salut les Amis,
Je peste avec ma Morgan (4/4 1991 - carburateur Weber, starter automatique).
Le démarrage est problématique.
Parfois, pas moyen de la mettre en marche. J'ai l'impression que je noie le moteur. J'ai essayé plusieurs méthodes (2 coups d'accélerateur avant ou enfoncer l'accélérateur à fond ou ne rien faire et attendre qu'il enclenche, etc. etc.) mais c'est très aléatoire.
Avez vous une méthode à me conseiller?
Une tournée pour tous si je trouve la solution!
Dom

hbr5
Pilote un Morgan
Pilote un Morgan
Messages : 1295
Enregistré le : 15 juil. 2011, 19:41
Le bolide : vieux tourer
Ma région : languedoc

Re: Mise en route

Messagepar hbr5 » 09 sept. 2017, 07:15

Sur mon Cvh 1986 , il m'est arrivé 2 ou 3 fois d'avoir le même soucis : démarrage laborieux .

Avant de me lancer dans la carburologie car en dehors du démarrage le moteur marchait tréééés bien , j'ai tout bêtement changé les bougies ( qui pourtant n'avaient que très peu de kms) .

Cordialement

Philippe83
Pilote de patinette
Pilote de patinette
Messages : 48
Enregistré le : 14 août 2016, 10:56
Le bolide : Plus4 2005
Ma région : PACA
Localisation : Toulon - Var

Re: Mise en route

Messagepar Philippe83 » 09 sept. 2017, 07:46

Sur mon Alfa qui a 2 carbus Weber j'enfonce un petit peu la pedale et je démarre. Jamais pomper.
Sportivement

Philippe83

Morgan Plus 4 2005 BRG
Alfa Romeo 2000 GTV Groupe 2 1973
Suzuki Vanvan RV90 1973

Avatar de l’utilisateur
LOU01
Modérateur
Messages : 3407
Enregistré le : 23 mars 2010, 17:27
Le bolide : Morgan Série V 1965
Ma région : Au sud de Malvern.
Localisation : La Dombes, terre Ain'dienne, à l'Est de la capitale des Gaules.
Contact :

Re: Mise en route

Messagepar LOU01 » 09 sept. 2017, 07:53

dom a écrit :...Je peste avec ma Morgan (4/4 1991 - carburateur Weber, starter automatique)....

D'abord on dit "mon" Morgan, ensuite j'incriminerais en tout premier lieu ton starter "automatique", véritable saloperie qui ne peut fonctionner correctement plus de dix ans, donc à plus de 26 ans, il doit être bien malade s'il est encore de ce monde.... :roll: ....
LOU01

Philippe83
Pilote de patinette
Pilote de patinette
Messages : 48
Enregistré le : 14 août 2016, 10:56
Le bolide : Plus4 2005
Ma région : PACA
Localisation : Toulon - Var

Re: Mise en route

Messagepar Philippe83 » 09 sept. 2017, 08:45

Ah oui ? "Mon" Morgan....? :o
Sportivement

Philippe83

Morgan Plus 4 2005 BRG
Alfa Romeo 2000 GTV Groupe 2 1973
Suzuki Vanvan RV90 1973

dom
Pilote de patinette
Pilote de patinette
Messages : 26
Enregistré le : 20 nov. 2015, 20:59
Le bolide : 4/4 4 1991
Ma région : italie

Re: Mise en route

Messagepar dom » 09 sept. 2017, 16:49

Bon, je vais commencer par le conseil de "hbr5". C'est toujours ça car je viens de réaliser que je n'ai jamais changé les bougies!
Si ça marche pas, il faudra voir du coté starter automatique comme suggéré par Lou. Mais dans ce cas, que doit on faire?
Cordialement de la part aussi di "mon" Mog. D'ailleurs, pourquoi "mon" et non "ma"???

Avatar de l’utilisateur
LOU01
Modérateur
Messages : 3407
Enregistré le : 23 mars 2010, 17:27
Le bolide : Morgan Série V 1965
Ma région : Au sud de Malvern.
Localisation : La Dombes, terre Ain'dienne, à l'Est de la capitale des Gaules.
Contact :

Re: Mise en route

Messagepar LOU01 » 09 sept. 2017, 17:42

dom a écrit :.... D'ailleurs, pourquoi "mon" et non "ma"???

Parce que....faut tout lire depuis le début de l'ouverture du Bar.... :mrgreen: ...
dom a écrit :...je viens de réaliser que je n'ai jamais changé les bougies! ...

Je ne te félicite pas...
LOU01

lebeka
Pilote un roadster
Pilote un roadster
Messages : 579
Enregistré le : 13 nov. 2010, 07:45
Ma région : Europe de l'ouest

Re: Mise en route

Messagepar lebeka » 10 sept. 2017, 18:15

Les réponses de Lou t'ont elles éclairé :idea: ....surtout si c'est une histoire de bougies ...... Un peu de sérieux quand même !
:arrow: :arrow:
A l'ouest de l'Europe de l'ouest

Popeye
Pilote une sport
Pilote une sport
Messages : 239
Enregistré le : 02 juin 2015, 08:40
Le bolide : roadster V6
Ma région : Aquitaine

Re: Mise en route

Messagepar Popeye » 10 sept. 2017, 20:59

Je plussoie Lou, le starter automatique est une malédiction . Une seule solution : poubelle et remplacer par un carbu avec un starter " normal ". Je sais, j'y suis passé il y a des années. Au moindre caprice de démarrage, il noie le moteur.

dom
Pilote de patinette
Pilote de patinette
Messages : 26
Enregistré le : 20 nov. 2015, 20:59
Le bolide : 4/4 4 1991
Ma région : italie

Re: Mise en route

Messagepar dom » 11 sept. 2017, 23:00

Bon. Ok. Je suis un peu négligent avec "mon" Mog. Voulant tout de suite réparer mon erreur, je me suis précipité pour démonter les bougies. Mais de toutes les clés à bougies que j'ai, aucune ne convient (trop larges).
Faut il une clé spéciale?
Et puisque j'y suis, y a t il des bougies particulières à monter? Je rappelle que mon moteur est un Ford CVH 1991 .
Cordialement.

hipolyte
Pilote de patinette
Pilote de patinette
Messages : 26
Enregistré le : 16 août 2015, 11:00
Le bolide : 4/4 competition 1964
Ma région : haute-Marne

Re: Mise en route

Messagepar hipolyte » 12 sept. 2017, 20:49

Popeye a écrit :Je plussoie Lou, le starter automatique est une malédiction . Une seule solution : poubelle et remplacer par un carbu avec un starter " normal ". Je sais, j'y suis passé il y a des années. Au moindre caprice de démarrage, il noie le moteur.

bonjour !
Je vous trouve bien injustes avec le dispositif de starter automatique. :?:
J'en ai sur 2 de mes voitures (1974 et 1978) et ils fonctionnent parfaitement. Ça démarre sans souci hiver comme été, l'allumage étant vérifié chaque printemps ;) .

dom
Pilote de patinette
Pilote de patinette
Messages : 26
Enregistré le : 20 nov. 2015, 20:59
Le bolide : 4/4 4 1991
Ma région : italie

Re: Mise en route

Messagepar dom » 03 nov. 2017, 22:32

Salut les Amis.
Problème de mise en route résolu!
J'ai changè les bougies c'omme vous m'aviez suggéré et ça marche.'..
Quant à la manip pour la mise en route, j'ai opté pour la solution: 2 coups d'accelerateur à froid, puis pédale acclélerateur presque à fond et en général ça démarre du premier coup. J'ai toutefois l'impression qu'il y a une trop grande arrivée d'essence: détonation et odeur. Mais quelques coups d'accélérateur et le moteur se met à ronronner paisiblement.
Voilà mon expérience et merci encore à tous les amis qui ont bien voulu m'aider avec leurs avis.
Bonne soirée à Tous.

Avatar de l’utilisateur
La Taupe
Modérateur
Messages : 2833
Enregistré le : 24 mars 2010, 22:07
Le bolide : Darmont Monoplace
Ma région : Lancashire
Localisation : Rosbifland

Re: Mise en route

Messagepar La Taupe » 04 nov. 2017, 18:46

En principe, si le starter est electrique, la manip consiste à mettre le contact et donner un coup d'accelerateur qui a pour effet d'armer le starter. Tous les manuels précisent qu'une fois armé il ne faut surtout pas appuyer sur l'accelerateur et juste tourner la clé pour emarrer et laisser le moteur prendre son ralenti acceleré de rechauffage. Si tu mets un deuxième coup d'accelerateur avant de démarrer tu actionne alors la pompe d'acceleration, ce qui envoie une rasade de jus de jungle supplémentaire. Tu gaves donc le moteur d'essence avant le demarrage c'est pour cela qu'il pu et qu'il pète.
Ceci explique pourquoi tu es obligé de mettre l'accelerateur à fond, ce qui n'ajoute pas d'essence mais de l'air.
Cette manip est ce qu'il faut faire quand un moteur ne veut pas démarrer à chaud. Il y a donc conflit.
La Taupe

dom
Pilote de patinette
Pilote de patinette
Messages : 26
Enregistré le : 20 nov. 2015, 20:59
Le bolide : 4/4 4 1991
Ma région : italie

Re: Mise en route

Messagepar dom » 06 nov. 2017, 10:51

Merci La Taupe.
Toujours aussi précis et précieux.
Je vais essayer nouvelle façon de démarrer (mais ai-je un starter électrique?) Je ferai savoir.
Salut à tout le monde.

dom
Pilote de patinette
Pilote de patinette
Messages : 26
Enregistré le : 20 nov. 2015, 20:59
Le bolide : 4/4 4 1991
Ma région : italie

Re: Mise en route

Messagepar dom » 07 nov. 2017, 19:49

Merci La Taupe.
Toujours aussi précis et précieux.
Je vais essayer nouvelle façon de démarrer (mais ai-je un starter électrique?) Je ferai savoir.
Salut à tout le monde.

J'a essayé et ça marche. Plus d'odeur d'essence ni pétarade.


Retourner vers « Les moteurs et ce qui va avec. »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité