Chauffage ? ha ha ha !

Les moteurs, les boites de vitesses, les ponts, bref la mécanique lourde.
GLASGOW
Pilote de kart
Pilote de kart
Messages : 75
Enregistré le : 08 mars 2015, 21:03
Le bolide : 4/4
Ma région : 27

Re: Chauffage ? ha ha ha !

Messagepar GLASGOW » 03 mai 2018, 21:14

Question bête
Est-ce que tu as ouvert les petites trappes sous le tableau de bord ?
Sur la mienne quand les 4 trappes sont ouvertes ça chauffe très bien.
Pour le nombre de crans de la molette je regarde ce week-end.

Jean Michel

Avatar de l’utilisateur
LOU01
Modérateur
Messages : 3411
Enregistré le : 23 mars 2010, 17:27
Le bolide : Morgan Série V 1965
Ma région : Au sud de Malvern.
Localisation : La Dombes, terre Ain'dienne, à l'Est de la capitale des Gaules.
Contact :

Re: Chauffage ? ha ha ha !

Messagepar LOU01 » 04 mai 2018, 09:31

BlackJack a écrit :..., une corde à piano, une pièce mécanique .....

Ton bolide est "hachement" moderne, ce ne serait pas plutôt un potentiomètre électronique qui commande une vanne électromagnétique avec un capteur de température extérieur donc intérieur pour nos bolides qui t'empêcherait de le monter au delà du raisonnable...??? Mmmhhh ?...En fait j'en sais rien faudrait avoir le bolide sous les yeux.... :mrgreen: .....
LOU01

Avatar de l’utilisateur
LOU01
Modérateur
Messages : 3411
Enregistré le : 23 mars 2010, 17:27
Le bolide : Morgan Série V 1965
Ma région : Au sud de Malvern.
Localisation : La Dombes, terre Ain'dienne, à l'Est de la capitale des Gaules.
Contact :

Re: Chauffage ? ha ha ha !

Messagepar LOU01 » 04 mai 2018, 09:33

GLASGOW a écrit :Question bête Est-ce que tu as ouvert les petites trappes sous le tableau de bord ?...

Ah ouais bonne suggestion, marche vachement moins bien si l'air du chauffage reste prisonnier.... :shock: ....
LOU01

BlackJack
Piéton
Piéton
Messages : 19
Enregistré le : 29 sept. 2017, 21:34
Le bolide : Plus 4
Ma région : Rhône Alpes

Re: Chauffage ? ha ha ha !

Messagepar BlackJack » 04 mai 2018, 19:39

Les trappes sont bien ouvertes.
Potentiomètre électronique ? pourquoi pas; je ne pensais pas que cela soit aussi élaboré.
Je vous aurais bien envoyé une photo de tableau de bord, mais je ne sais pas faire . Mais c'est le même TDB sur les MOG récent; Il n'y a plus de tirette sous le TDB.

Avatar de l’utilisateur
Le Canut
Pilote un Morgan
Pilote un Morgan
Messages : 1642
Enregistré le : 08 avr. 2010, 14:06

Re: Chauffage ? ha ha ha !

Messagepar Le Canut » 04 mai 2018, 22:15

BlackJack a écrit :Mais c'est le même TDB sur les MOG récent; Il n'y a plus de tirette sous le TDB.

Si il n'y a pas de tirette, c'est que c'est le modèle sans fils commandé par smarte-phone. Si j'ai bien compris, le truc, ou le bidule, je ne sais, est connecté avec une dent bleue. Il faut charger la batterie i-on avec une appli qu'on trouve sur un shop d'Internenette.
Dans le détails, faut demandé à un d'jeune, i sont plus calé que nous les viocs dans ce domaine :(

BlackJack
Piéton
Piéton
Messages : 19
Enregistré le : 29 sept. 2017, 21:34
Le bolide : Plus 4
Ma région : Rhône Alpes

Re: Chauffage ? ha ha ha !

Messagepar BlackJack » 06 mai 2018, 15:15

Bon, j'ai regardé avec attention hier, et c'est un câble avec gaine qui part de dessous le tableau de bord et qui va vers la boite de chauffage.
Le bouton moleté commande tout ça mais c'est très dur.
Je vais démonter le tableau de bord pour voir si je peux lubrifier quelque chose avec du WD40.
à suivre...

lebeka
Pilote un roadster
Pilote un roadster
Messages : 579
Enregistré le : 13 nov. 2010, 07:45
Ma région : Europe de l'ouest

Re: Chauffage ? ha ha ha !

Messagepar lebeka » 06 mai 2018, 16:58

Je pense qu'il y a 4 crans ,comme sur les roadsters
Sur le mien j'ai eu le même souci , il a fallu démonter en partie et lubrifier , j'ai utilisé du w40 pour degripper et ensuite un lubrifiant siliconé de la meme marque w40
Mais ça reste un peu dur
Quant au 4x4 de mon ami canut , c'est un modèle unique ,amélioré par son pote mécano Denis +4 , en réalité vu le train d'enfer qu'il nous mène en montagne ,il n'a plus sa dent bleue , il a carrément le dentier vert qui booste sa bagnole .....à confirmer quand il viendra prendre son bol d'Eire , il est chaud comme la braise le gaillard ,c'est pour ça que la DDE l'emploie pour déneiger le Galibier ... :D
A l'ouest de l'Europe de l'ouest

hbr5
Pilote un Morgan
Pilote un Morgan
Messages : 1295
Enregistré le : 15 juil. 2011, 19:41
Le bolide : vieux tourer
Ma région : languedoc

Re: Chauffage ? ha ha ha !

Messagepar hbr5 » 06 mai 2018, 20:07

BlackJack a écrit :.............
Je vais démonter le tableau de bord pour voir si je peux lubrifier quelque chose avec du WD40.
à suivre...


OUlàààààààà .......... c'est que ce n'est pas rien que de démonter le tableau de bord !!!

Perso avant toute chose j'irai regarder coté moteur pour voir ou aboutit ce cable (ou corde à piano comme sur ma vieille 4/4 qui aboutit sur une "vanne" qui dérive le flux ) et je commencerais a tenter de graisser, découincer, dégripper par cette extrémité du cable , ensuite , toujours sans démonter je tenterais la même expérience en faisant l'homme serpent sous le tableau de bord ........ déjà en faisant ça il y a de fortes chances que ce soit moins pire :roll: .
Après reste la possiblité de débrancher le cable coté moteur , et de graisser à la fois le cable ou corde à piano et la gaine .

Après tout ça perso , je ne vois pas pourquoi il serait necessaire de démonter le tableau de bord ...cela ne ma parait pas une absolue necessité ... mais bon chacun fait selon son idée ;) ;) ;)

Cordialement

Avatar de l’utilisateur
Le Canut
Pilote un Morgan
Pilote un Morgan
Messages : 1642
Enregistré le : 08 avr. 2010, 14:06

Re: Chauffage ? ha ha ha !

Messagepar Le Canut » 06 mai 2018, 20:13

lebeka a écrit : il est chaud comme la braise le gaillard ,c'est pour ça que la DDE l'emploie pour déneiger le Galibier ... :D

Achment refroidi cette année (le réchauffement climatique ?)
Le déneigement du Galibier est stoppé, trop de risque d'avalanche vers 2,200m. Au Cormet de Roselend, 15 bons jours de retard sur le calendrier, il y a jusqu'à 15m de neige à certains endroit
Faudra attendre fin Juin pour faire la route des Grandes Alpes :(
Capture.JPG

GLASGOW
Pilote de kart
Pilote de kart
Messages : 75
Enregistré le : 08 mars 2015, 21:03
Le bolide : 4/4
Ma région : 27

Re: Chauffage ? ha ha ha !

Messagepar GLASGOW » 06 mai 2018, 22:21

Bonsoir Blackjack
J'ai regarder sur ma Morgan '4/4 de 2013) ce que tu me fais faire mettre le chauffage par un temps pareil ;)
Il n'y a qu'un cran sur cette molette, elle tourne environ de 1/8 de tour et on entend un petit clic.

Cordialement

Jean-Michel


Retourner vers « Les moteurs et ce qui va avec. »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité