Voyant

Les ampoules, les fusibles, le circuit, l'électronique pour les modernes.
estematante
Piéton
Piéton
Messages : 13
Enregistré le : 28 oct. 2018, 16:25
Le bolide : 4/4
Ma région : limousin

Voyant

Messagepar estematante » 13 mai 2019, 09:17

Bonjour,
Hier après avoir démarré normalement, le voyant jaune représentant la batterie s’ est allumé et l'est resté jusqu'à l’ arrivee( 50 bornes)
alors que tout fonctionnait normalement avec voltmètre entre 12 et 14 v.
J’ ai verifie les connexions batterie, tout OK. ..J’ ai redémarré, plus de pb?..." quesaco? ??"...panne prochaine??. :roll:
Si quelqu'un peut " m’ eclairer "??.. :idea:
Merci :D

Avatar de l’utilisateur
Toto
Modérateur
Messages : 2783
Enregistré le : 24 mars 2010, 10:44
Ma région : Paris Caen
Localisation : Great Malvern

Re: Voyant

Messagepar Toto » 13 mai 2019, 13:32

La courroie d'entrainement de l'alternateur qui patine parce qu'elle a pris l'eau ? Une fois séche tout rentre dans l'ordre. Le régulateur de l'alterrnateeur qui a eu un coup de fatigue, mais tes voltages sont OK ?. Un bug dans le programmateur, ou les mystères des bits et des z'octets.
Gentleman-Driver

Avatar de l’utilisateur
LOU01
Modérateur
Messages : 3701
Enregistré le : 23 mars 2010, 17:27
Le bolide : Morgan Série V 1965
Ma région : Au sud de Malvern.
Localisation : La Dombes, terre Ain'dienne, à l'Est de la capitale des Gaules.
Contact :

Re: Voyant

Messagepar LOU01 » 13 mai 2019, 19:05

Je rejoins Toto dans son analyse, voir un patinage de l'un des charbons qui a déclenché le voyant, mais comme tout semble être rentré dans l'ordre, pas de panique, c'était la première sortie du printemps ?
LOU01

Avatar de l’utilisateur
JMGRD
Pilote de kart
Pilote de kart
Messages : 71
Enregistré le : 15 oct. 2018, 14:21
Le bolide : Morgan 4/4
Ma région : Chatillon sur Seine

Re: Voyant

Messagepar JMGRD » 15 mai 2019, 19:48

Bonjour, de temps à autre également sur la mienne , il semblerait que cela vienne des circuits imprimés du tableau de bord à base de carbone 4/4 de 2001 qui sont facétieux

Avatar de l’utilisateur
LOU01
Modérateur
Messages : 3701
Enregistré le : 23 mars 2010, 17:27
Le bolide : Morgan Série V 1965
Ma région : Au sud de Malvern.
Localisation : La Dombes, terre Ain'dienne, à l'Est de la capitale des Gaules.
Contact :

Re: Voyant

Messagepar LOU01 » 16 mai 2019, 08:22

JMGRD a écrit :Bonjour, de temps à autre également sur la mienne , il semblerait que cela vienne des circuits imprimés du tableau de bord à base de carbone 4/4 de 2001 qui sont facétieux

Possible, ce qui laisserait à penser que nous avons une mise à la masse de mauvaise qualité !
LOU01

Avatar de l’utilisateur
JMGRD
Pilote de kart
Pilote de kart
Messages : 71
Enregistré le : 15 oct. 2018, 14:21
Le bolide : Morgan 4/4
Ma région : Chatillon sur Seine

Re: Voyant

Messagepar JMGRD » 16 mai 2019, 17:56

Ce qui m'inquiète c'est comment cela va-t-il évoluer et quelle solution apporter ces pièces ne se fabriquant plus ,suis preneur de tout renseignement sur une rénovation éventuelle


Retourner vers « L'électricité. »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités