Comme un ou des soucis avec ""l'accés rapide"" du forum

Questions sur le forum et son fonctionnement
hbr5
Pilote un Morgan
Pilote un Morgan
Messages : 1163
Enregistré le : 15 juil. 2011, 19:41
Le bolide : vieux tourer
Ma région : languedoc

Comme un ou des soucis avec ""l'accés rapide"" du forum

Messagepar hbr5 » 04 juil. 2017, 07:01

Je viens de me rendre compte d'une chose absurde :

Lorsque je viens faire un tour sur le bar , lorsque je ne suis pas connecté, je vais au plus simple et je clique sur "accés rapide" puis sur "sujet actif" .

Erreur fatale car je viens de me rendre compte que nombre de nouveau message ne sont simplement pas mentionnés dans les sujets actifs :roll: :roll:

En clair , à cause de cette manip néfaste du nul en informatique que je suis , j'ai loupé un nombre important de messages .

Voili voilou c'est juste une info , pour si des fois je n'étais pas tout seul :mrgreen: :mrgreen: :mrgreen:

Avatar de l’utilisateur
LOU01
Modérateur
Messages : 3180
Enregistré le : 23 mars 2010, 17:27
Le bolide : Morgan Série V 1965
Ma région : Au sud de Malvern.
Localisation : La Dombes, terre Ain'dienne, à l'Est de la capitale des Gaules.
Contact :

Re: Comme un ou des soucis avec ""l'accés rapide"" du forum

Messagepar LOU01 » 04 juil. 2017, 07:45

hbr5 a écrit :...Lorsque je viens faire un tour sur le bar , lorsque je ne suis pas connecté, je vais au plus simple et je clique sur "accés rapide" puis sur "sujet actif" ....

Ben oui, le mieux est de se connecter et d'aller sur "Accès rapide" puis sur "Messages non lus", et là tu ne rates plus une miette... 8-) ....
Sujets actifs, c'est très bien à la condition que les membres causent, sinon ben c'est pas actif.... :shock: ...
LOU01

Avatar de l’utilisateur
RR16
Pilote une automobile
Pilote une automobile
Messages : 140
Enregistré le : 12 août 2016, 17:29
Le bolide : 4/4 Tourer 1972
Ma région : Charente

Re: Comme un ou des soucis avec ""l'accés rapide"" du forum

Messagepar RR16 » 04 juil. 2017, 13:56

Je ne comprends ce que vous dites. Que faites vous exactement?

Je n'ai pas compris l'accès rapide. C'est quoi?

adige76
Piéton
Piéton
Messages : 5
Enregistré le : 19 juin 2016, 17:39
Le bolide : +4
Ma région : 76

Re: Comme un ou des soucis avec ""l'accés rapide"" du forum

Messagepar adige76 » 04 juil. 2017, 14:05

en haut a gauche en dessous de PHPBB

Avatar de l’utilisateur
TOC78
Pilote une sport
Pilote une sport
Messages : 386
Enregistré le : 08 avr. 2010, 23:20
Le bolide : Tourer V6
Ma région : A l'Ouest

Re: Comme un ou des soucis avec ""l'accés rapide"" du forum

Messagepar TOC78 » 08 juil. 2017, 04:12

. Même erreur, même punition.

Je corrige aussitôt mes mauvaises habitudes... Et découvre tout ce qui m'avait échappé... Super !

Merci hbr5.

;)
Sinon, ça va ?

TOC78

hbr5
Pilote un Morgan
Pilote un Morgan
Messages : 1163
Enregistré le : 15 juil. 2011, 19:41
Le bolide : vieux tourer
Ma région : languedoc

Re: Comme un ou des soucis avec ""l'accés rapide"" du forum

Messagepar hbr5 » 08 juil. 2017, 06:55

Chuis content ..... j'me sens moins seul :lol: :lol: :lol:

TRUPI50
Pilote de kart
Pilote de kart
Messages : 61
Enregistré le : 10 sept. 2016, 22:49
Le bolide : 4X4 Tourer
Ma région : Sud Ouest France

Re: Comme un ou des soucis avec ""l'accés rapide"" du forum

Messagepar TRUPI50 » 08 juil. 2017, 18:19

Bonjour à tous,

Loin de toutes ces subtilités, moi quand j'ai le temps (horaire) et que le temps (météorologique) m'y incite je lis tout de la première à la dernière ligne.
Comme je suis un, relatif, nouveau venu, je découvre parfois des choses très intéressantes écrites en 2012...
Bonnes ballades à tous.
Aujourd'hui j'ai emmené mes petits enfants faire un tour de Tourer et j'ai pris la flotte.
Il est bien tombé 200 gouttes sur la carrosserie...Sincèrement je crois que c'était une première pour cette auto...Le frêne d'Ecosse est bien sec!

TRUPI50


Retourner vers « L'arrière salle »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité