502 Bad Gateway

Questions sur le forum et son fonctionnement
mogdetoi76
Pilote une sport
Pilote une sport
Messages : 396
Enregistré le : 12 mars 2016, 18:48
Le bolide : 4/4 Vintage 2010
Ma région : Haute Normandie
Localisation : jamais loin de la Mog.Dans le 76

502 Bad Gateway

Messagepar mogdetoi76 » 22 févr. 2021, 12:08

J ai depuis quelque temps, de façon aléatoire,"502 Bad Gateway" en voulant ouvrir le Bar...il suffit d attendre une petite minute et ça repart..Problème serveur?? :?: :?: :?:

Avatar de l’utilisateur
Le Canut
Pilote of the Real Sport Car
Pilote of the Real Sport Car
Messages : 2063
Enregistré le : 08 avr. 2010, 14:06

Re: 502 Bad Gateway

Messagepar Le Canut » 22 févr. 2021, 14:38

mogdetoi76 a écrit :J ai depuis quelque temps, de façon aléatoire,"502 Bad Gateway" en voulant ouvrir le Bar.....Problème serveur?? :?: :?: :?:

Ouhais, cela se produit de temps en temps. Toujours pas compris si c'est la serrure du rade qui coince ou si c'est des grèves sans préavis du personnel pour défendre les zavantages zacquis :oops:
Toujours est-il qu'en repassant un moment après, on peut entrer, le blocage ne dure jamais longtemps ;)

RV33
Pilote une automobile
Pilote une automobile
Messages : 116
Enregistré le : 27 oct. 2020, 09:35
Le bolide : roadster 3.7l
Ma région : Bassin d'Arcachon 33

Re: 502 Bad Gateway

Messagepar RV33 » 22 févr. 2021, 15:20

Le Canut a écrit :
mogdetoi76 a écrit :J ai depuis quelque temps, de façon aléatoire,"502 Bad Gateway" en voulant ouvrir le Bar.....Problème serveur?? :?: :?: :?:

Ouhais, cela se produit de temps en temps. Toujours pas compris si c'est la serrure du rade qui coince ou si c'est des grèves sans préavis du personnel pour défendre les zavantages zacquis :oops:
Toujours est-il qu'en repassant un moment après, on peut entrer, le blocage ne dure jamais longtemps ;)

comme les bars sont fermés je pense qu'ils bloquent de temps en temps par solidarité.. :lol: :lol: :lol:
ex Rallye 2 ; Lancia Béta coupé 2000 ; golf GTI +

Avatar de l’utilisateur
1429michel
Pilote une sport
Pilote une sport
Messages : 286
Enregistré le : 17 déc. 2019, 17:06
Le bolide : Morgan 4/4 2002
Ma région : Auvergne

Re: 502 Bad Gateway

Messagepar 1429michel » 22 févr. 2021, 17:40

je n'étais donc pas le seul :o

Avatar de l’utilisateur
Le Canut
Pilote of the Real Sport Car
Pilote of the Real Sport Car
Messages : 2063
Enregistré le : 08 avr. 2010, 14:06

Re: 502 Bad Gateway

Messagepar Le Canut » 22 févr. 2021, 18:28

RV33 a écrit :
Le Canut a écrit :
mogdetoi76 a écrit :J ai depuis quelque temps, de façon aléatoire,"502 Bad Gateway" en voulant ouvrir le Bar.....Problème serveur?? :?: :?: :?:

Ouhais, cela se produit de temps en temps. Toujours pas compris si c'est la serrure du rade qui coince ou si c'est des grèves sans préavis du personnel pour défendre les zavantages zacquis :oops:
Toujours est-il qu'en repassant un moment après, on peut entrer, le blocage ne dure jamais longtemps ;)

comme les bars sont fermés je pense qu'ils bloquent de temps en temps par solidarité.. :lol: :lol: :lol:

Ou c'est le taulier qui zieute la rue et ferme boutique dès que des pandores en maraude approchent trop du zing ;)

Avatar de l’utilisateur
LOU01
Modérateur
Messages : 4591
Enregistré le : 23 mars 2010, 17:27
Le bolide : Morgan Série V 1965
Ma région : Au sud de Malvern.
Localisation : La Dombes, terre Ain'dienne, à l'Est de la capitale des Gaules.
Contact :

Re: 502 Bad Gateway

Messagepar LOU01 » 22 févr. 2021, 18:37

Tout le monde est fautif et en particulier nos amis 1429michel qui voulait passer plein de choses en MP, et le pire RV33 qui nous poste tout dernièrement trois superbes photos de leur rencontre avec je ne sais plus qui, je suis arrivé au moment où le forum planté parce que des photos de presque 4/MO dans un post, non ça ne va pas !
Sur le coup de la colère, j'ai failli envoyer un avertissement à RV33, mais le forum était planté !
Bref, messieurs, vous n'êtes pas seul sur la toile, nous faire suivre des images, c'est très bien, mais 4 millions octets, c'est pour faire des affiches de rue pas pour nous faire voir votre rencontre entre amis.
Je suis très heureux que le forum serve à se rencontrer, mais penser que vous n'êtes pas seul à l'utiliser, quand vous saturer les capacités de celui-ci, il rame et plante !
Vos photos sur le forum, c'est moins de 1 MO ! S'il vous plait. Après si vous grillez le forum, vous causerez ailleurs.
LOU01

RV33
Pilote une automobile
Pilote une automobile
Messages : 116
Enregistré le : 27 oct. 2020, 09:35
Le bolide : roadster 3.7l
Ma région : Bassin d'Arcachon 33

Re: 502 Bad Gateway

Messagepar RV33 » 22 févr. 2021, 18:48

LOU01 a écrit :Tout le monde est fautif et en particulier nos amis 1429michel qui voulait passer plein de choses en MP, et le pire RV33 qui nous poste tout dernièrement trois superbes photos de leur rencontre avec je ne sais plus qui, je suis arrivé au moment où le forum planté parce que des photos de presque 4/MO dans un post, non ça ne va pas !
Sur le coup de la colère, j'ai failli envoyer un avertissement à RV33, mais le forum était planté !
Bref, messieurs, vous n'êtes pas seul sur la toile, nous faire suivre des images, c'est très bien, mais 4 millions octets, c'est pour faire des affiches de rue pas pour nous faire voir votre rencontre entre amis.
Je suis très heureux que le forum serve à se rencontrer, mais penser que vous n'êtes pas seul à l'utiliser, quand vous saturer les capacités de celui-ci, il rame et plante !
Vos photos sur le forum, c'est moins de 1 MO ! S'il vous plait. Après si vous grillez le forum, vous causerez ailleurs.

bien reçu, désolé, je ne savais pas
ferais plus promis :? :? :? :?
ex Rallye 2 ; Lancia Béta coupé 2000 ; golf GTI +

Avatar de l’utilisateur
2949olivier
Pilote une automobile
Pilote une automobile
Messages : 161
Enregistré le : 20 nov. 2019, 20:40
Le bolide : Plus 4 2018
Ma région : Bretagne
Localisation : Rennes/Moelan sur Mer

Re: 502 Bad Gateway

Messagepar 2949olivier » 22 févr. 2021, 19:21

T'as intérêt :D

Avatar de l’utilisateur
Jak
Pilote une sport
Pilote une sport
Messages : 332
Enregistré le : 03 mai 2017, 15:12
Le bolide : Tourer 1974
Ma région : Bordeaux
Contact :

Re: 502 Bad Gateway

Messagepar Jak » 22 févr. 2021, 19:29

RV33 a écrit :bien reçu, désolé, je ne savais pas
ferais plus promis :? :? :? :?


Bon, ça y est, le volet roulant du rade est débloqué et graissé. On pourra à nouveau y entrer librement, merci aux admins. Tournée générale !

Avatar de l’utilisateur
Rêveur
Pilote un roadster
Pilote un roadster
Messages : 934
Enregistré le : 28 mars 2015, 16:49
Le bolide : Roadster V6 3L 2006
Ma région : Essonne/Jura

Re: 502 Bad Gateway

Messagepar Rêveur » 22 févr. 2021, 19:57

Ouf! J'ai bien cru que je ne pourrai pas déguster ma boisson au malt ce soir...
A la votre...

Avatar de l’utilisateur
1429michel
Pilote une sport
Pilote une sport
Messages : 286
Enregistré le : 17 déc. 2019, 17:06
Le bolide : Morgan 4/4 2002
Ma région : Auvergne

Re: 502 Bad Gateway

Messagepar 1429michel » 23 févr. 2021, 13:19

je mescuze. Je savais pas.
Mais c'était que l'intention...
J'ai rien fait moi. Et je savais pas que le zinc il était pas en zinc :o


Retourner vers « L'arrière salle »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité