Ces satanés cosses me rendent fou !!!

Les ampoules, les fusibles, le circuit, l'électronique pour les modernes.
hbr5
Pilote of the Real Sport Car
Pilote of the Real Sport Car
Messages : 2302
Enregistré le : 15 juil. 2011, 19:41
Le bolide : vieux tourer
Ma région : languedoc

Re: Ces satanés cosses me rendent fou !!!

Messagepar hbr5 » 10 juin 2022, 07:01

Quand j'ai changé le démarreur , j'en ai profité pour monter un allumage electronique neuf et la bobine neuve du même métal ... zéro problème à ce niveau !!!
Cordialement

Avatar de l’utilisateur
Rêveur
Pilote un Morgan
Pilote un Morgan
Messages : 1533
Enregistré le : 28 mars 2015, 16:49
Le bolide : Roadster V6 3L 2006
Ma région : Essonne/Jura

Re: Ces satanés cosses me rendent fou !!!

Messagepar Rêveur » 10 juin 2022, 08:35

Bon alors reste à reprendre les cosse une par une pour identifier la coupable !
Bon courage....

hbr5
Pilote of the Real Sport Car
Pilote of the Real Sport Car
Messages : 2302
Enregistré le : 15 juil. 2011, 19:41
Le bolide : vieux tourer
Ma région : languedoc

Re: Ces satanés cosses me rendent fou !!!

Messagepar hbr5 » 10 juin 2022, 12:38

Rêveur a écrit :Bon alors reste à reprendre les cosse une par une pour identifier la coupable !
Bon courage....


Si seulement c'était aussi simple ... c'est une panne intermittente , donc un coup ça marche , un coup c'est rideau donc pour les tests c'est râââpé ... et en prime je n'ai pas assez de "mou" dans le câblage pour changer toutes le cosses :roll:

Cordialement

Avatar de l’utilisateur
Rêveur
Pilote un Morgan
Pilote un Morgan
Messages : 1533
Enregistré le : 28 mars 2015, 16:49
Le bolide : Roadster V6 3L 2006
Ma région : Essonne/Jura

Re: Ces satanés cosses me rendent fou !!!

Messagepar Rêveur » 10 juin 2022, 12:56

Quel est le symptôme quand cela arrive? plus de contact? contact mais plus de démarreur? contact et démarreur mais pas de démarrage?

Avatar de l’utilisateur
4HP
Modérateur
Messages : 1651
Enregistré le : 12 mai 2011, 22:06
Le bolide : 4/4 Tourer 1970
Ma région : 77
Localisation : Touraine

Re: Ces satanés cosses me rendent fou !!!

Messagepar 4HP » 10 juin 2022, 13:11

Il semble que se soit le démarreur qui ne veuille plus fonctionner, ďoù la manivelle (et les retours qui vont avec).
Je comprends que HBR5 ne veuille pas trop jouer avec un câble qui se balade sous le capot, dans ce cas une lampe témoin (ou un multimètre) pour vérifier que la tension est présente aux différentes connexions quand le démarreur ne veut rien savoir.
S'il y a 12 V au démarreur alors qu'il refuse de tourner c'est qu'il y a une résistance de contact quelque part.

Rectification/précision:
S'il y a 12 V à la borne + du démarreur quand on tourne la clé de contact: c'est que la chute de tension se fait dans le démarreur et/ou sa connexion (charbons du démarreur, état de la connexion...) et on doit entre le clac-clac du solénoïde
S'il y a 12 V à la borne + du solénoïde quand on tourne la clé de contact: il faut se poser la question de l'état du solénoïde (je sais, il est neuf; mais ce ne serait pas la première fois)
S'il y a moins de 12 V c'est qu'il y a un mauvais contact en amont, il faut remonter jusqu'à la batterie élément par élément.

Avatar de l’utilisateur
Rêveur
Pilote un Morgan
Pilote un Morgan
Messages : 1533
Enregistré le : 28 mars 2015, 16:49
Le bolide : Roadster V6 3L 2006
Ma région : Essonne/Jura

Re: Ces satanés cosses me rendent fou !!!

Messagepar Rêveur » 10 juin 2022, 13:23

Il n'y aurait pas un relai qui fait des siennes? ou les connexions au niveau d'un coupe circuit? (sur un coupe circuit type navette les contacts de chaque coté pourraient se dilater avec la chaleur et ne plus assurer leur fonctions correctement...)

hbr5
Pilote of the Real Sport Car
Pilote of the Real Sport Car
Messages : 2302
Enregistré le : 15 juil. 2011, 19:41
Le bolide : vieux tourer
Ma région : languedoc

Re: Ces satanés cosses me rendent fou !!!

Messagepar hbr5 » 19 juin 2022, 07:39

4HP a écrit :Bonsoir HBR5,
Aurais-tu une photo de la (des) cosse(s) en question?
Dans un premier temps tu peux commencer par mettre une goutte de lubrifiant pour contact électrique du type Contact Pilote ou KF special contacts.
Ça permet d'améliorer le contact et de protéger de l'oxydation. J'en mets systématiquement quand je monte des cosses même neuves.
Ensuite tu peux mettre de la gaine thermorétractable avec de la colle comme celle que j'ai mis en lien dans le sujet sur mes problèmes d'allumage.
Mais il faut mieux être sûr de l'état du sertissage.



Booooooonnnnn , je vous ai écouté..... la samedi dernier j'ai pris chaque cosse que j'ai démontée avec précaution , passée au papier abrasif , resserée à la pince pour faire bonne mesure , noyé de produits contact et fait une génuflexion pour rajouter à la bonne mesure .

Depuis une semaine je me gare en plein soleil , la caisse est brulante , le tableau de bord idem , le siège itou ce qui est radical pour le reveil des parties charnues du pilote .... et au Résultat démarrage sans aucune hesitation ce qui ne m'était pas arrivé depuis une paire d' années ....Heureux je suis .... cela va t il durer telle est la question mais je m'en moque un tantinet car l'origine de la panne parait trouvée et le remède parfaitement à ma portée :mrgreen:

Sincères remerciements à tous les intervenants

Cordialement
Modifié en dernier par hbr5 le 19 juin 2022, 12:21, modifié 1 fois.

Avatar de l’utilisateur
4HP
Modérateur
Messages : 1651
Enregistré le : 12 mai 2011, 22:06
Le bolide : 4/4 Tourer 1970
Ma région : 77
Localisation : Touraine

Re: Ces satanés cosses me rendent fou !!!

Messagepar 4HP » 19 juin 2022, 11:37

Merci pour ton retour d'expérience HBR5, j'ai bien noté l'importance de la génuflexion. ;)

Philippe83
Pilote une sport
Pilote une sport
Messages : 284
Enregistré le : 14 août 2016, 10:56
Le bolide : Plus4 2005
Ma région : Toulon 83
Localisation : Toulon - Var
Contact :

Re: Ces satanés cosses me rendent fou !!!

Messagepar Philippe83 » 19 juin 2022, 12:11

Sans que cela n´explique l´origine de ton problème, on vend chez Oreca ou GT2i des écrans thermiques, peut-être ça peut aider....
Sportivement
Philippe83

Morgan Plus 4 2005 BRG
Alfa Romeo 2000 GTV Groupe 2 1973
Suzuki Vanvan RV90 1973
Chaîne YouTube : philippeTR3a
Radio-active.net : Long Live Rock émission radio

hbr5
Pilote of the Real Sport Car
Pilote of the Real Sport Car
Messages : 2302
Enregistré le : 15 juil. 2011, 19:41
Le bolide : vieux tourer
Ma région : languedoc

Re: Ces satanés cosses me rendent fou !!!

Messagepar hbr5 » 02 juil. 2022, 07:26

hbr5 a écrit :
4HP a écrit :Bonsoir HBR5,
Aurais-tu une photo de la (des) cosse(s) en question?
Dans un premier temps tu peux commencer par mettre une goutte de lubrifiant pour contact électrique du type Contact Pilote ou KF special contacts.
Ça permet d'améliorer le contact et de protéger de l'oxydation. J'en mets systématiquement quand je monte des cosses même neuves.
Ensuite tu peux mettre de la gaine thermorétractable avec de la colle comme celle que j'ai mis en lien dans le sujet sur mes problèmes d'allumage.
Mais il faut mieux être sûr de l'état du sertissage.



Booooooonnnnn , je vous ai écouté..... la samedi dernier j'ai pris chaque cosse que j'ai démontée avec précaution , passée au papier abrasif , resserée à la pince pour faire bonne mesure , noyé de produits contact et fait une génuflexion pour rajouter à la bonne mesure .

Depuis une semaine je me gare en plein soleil , la caisse est brulante , le tableau de bord idem , le siège itou ce qui est radical pour le reveil des parties charnues du pilote .... et au Résultat démarrage sans aucune hesitation ce qui ne m'était pas arrivé depuis une paire d' années ....Heureux je suis .... cela va t il durer telle est la question mais je m'en moque un tantinet car l'origine de la panne parait trouvée et le remède parfaitement à ma portée :mrgreen:

Sincères remerciements à tous les intervenants

Cordialement


Juste pour le plaisir , juste pour vous remercier ......

Depuis mon dernier message je m'emploie à me garer en plein soleil ........... et démarrage toujours à la première sollicitation .... sur le coup je suis quasi certain d'avoir trouvé la panne qui m'emm....dait depuis des années !!!

Heureux que je suis !!!

Remerciements pour votre aide salvatrice et la miraculeuse aide apportée par la la génuflexion :mrgreen:

Cordialement

Avatar de l’utilisateur
4HP
Modérateur
Messages : 1651
Enregistré le : 12 mai 2011, 22:06
Le bolide : 4/4 Tourer 1970
Ma région : 77
Localisation : Touraine

Re: Ces satanés cosses me rendent fou !!!

Messagepar 4HP » 02 juil. 2022, 20:09

C'était avec plaisir HBR5.
Un avant goût du Mans Classic
20220702_151914-1.jpg
20220702_151914-1.jpg (22.27 Kio) Vu 525 fois


Retourner vers « L'électricité. »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités