Accès au Bar, General Error, Bad Gateway, etc.

Questions sur le forum et son fonctionnement
Avatar de l’utilisateur
KBIO
Pilote une automobile
Pilote une automobile
Messages : 190
Enregistré le : 02 nov. 2019, 18:25
Le bolide : +4 2010
Ma région : Dinan (Cotes dArmor)

Re: Question ??? (général error)

Messagepar KBIO » 01 mai 2021, 12:33

Hello !

un doute au niveau du facteur, vu que c'est une femme...
Si c'est une femme , c'est un "facteur de stress" :?: :lol: ... :mrgreen:
Contrepèterie à cent sous mais je suis à jeun ! :roll:
Bref, je ne dis plus rien parce que mème quand je me tais , je dis des conneries! :D
Bonne journée!
Dit aussi "Garcimore", parce que si vous saviez!!!

Avatar de l’utilisateur
Rêveur
Pilote un Morgan
Pilote un Morgan
Messages : 1028
Enregistré le : 28 mars 2015, 16:49
Le bolide : Roadster V6 3L 2006
Ma région : Essonne/Jura

Re: Question ??? (général error)

Messagepar Rêveur » 01 mai 2021, 13:01

alors autant continuer à nous distraire de tes causeries.... :D
(il vaut mieux un facteur de stress ....qu'un facteur d'échec....) et en voila une autre à 2 sous! :mrgreen:
A la votre!!!

Avatar de l’utilisateur
KBIO
Pilote une automobile
Pilote une automobile
Messages : 190
Enregistré le : 02 nov. 2019, 18:25
Le bolide : +4 2010
Ma région : Dinan (Cotes dArmor)

Re: Question ??? (général error)

Messagepar KBIO » 01 mai 2021, 18:42

Hello !
Pas fan de catch :D et aux échecs, je préfère les maths et l’échange! Surtout quand le fou bondit sur le pion ! :roll: :D :D
C'est l'heure de l'apéro ! ;)
Bonne soirée!
Dit aussi "Garcimore", parce que si vous saviez!!!

Avatar de l’utilisateur
Rêveur
Pilote un Morgan
Pilote un Morgan
Messages : 1028
Enregistré le : 28 mars 2015, 16:49
Le bolide : Roadster V6 3L 2006
Ma région : Essonne/Jura

Re: Question ??? (général error)

Messagepar Rêveur » 01 mai 2021, 20:17

:lol: :lol: :lol:

Avatar de l’utilisateur
Toto
Modérateur
Messages : 3201
Enregistré le : 24 mars 2010, 10:44
Ma région : Paris Caen
Localisation : Great Malvern

Re: Question ??? (général error)

Messagepar Toto » 02 mai 2021, 13:24

Le Canut a écrit :
LOU01 a écrit :
Trevignon a écrit : .....c’est bien ça ,j’ai bon ? ...... :arrow: :arrow:

Parfait, pas mieux, tout bien compris...juste un doute au niveau du facteur, vu que c'est une femme... 8-) ....


Là, je comprends. C'est un véritable problème qui va occuper le Landerneau pendant longtemps :
doit-on dire factrice, factresse, facteuse, préposé.e ou facteur.e :?


Et comme doit-on dire pour un facteur d'orgue, sachant que comme amour et délice, orgue est masculin au singulier et féminins au pluriel :geek: :geek: :geek:
Gentleman-Driver

Avatar de l’utilisateur
STAMPE
Pilote un roadster
Pilote un roadster
Messages : 800
Enregistré le : 23 juin 2010, 18:17
Le bolide : stampe
Ma région : 91

Re: Question ??? (général error)

Messagepar STAMPE » 02 mai 2021, 15:42

Pour le facteur d'orgues je ne sait pas, mais je sais que le facteur rhésus lui est positif donc isolement 10 jours et toc... bon je :arrow: :arrow: :arrow:

Avatar de l’utilisateur
Flup
Pilote une automobile
Pilote une automobile
Messages : 177
Enregistré le : 09 mai 2020, 10:34
Le bolide : 4/4 1990
Ma région : Wallonie - Belgique

Accès au forum

Messagepar Flup » 29 juin 2021, 14:35

De plus en plus souvent il m'est impossible de me connecter au forum. Je reçois un message d'erreur qui me dit que le server est "overflowed".

Suis-je le seul ?
Une idée ?

Ciao

Avatar de l’utilisateur
CorsaRed
Modérateur
Messages : 2000
Enregistré le : 25 mars 2010, 01:37
Le bolide : +4 1994

Re: Question ??? (général error)

Messagepar CorsaRed » 29 juin 2021, 17:45

Tu n'es pas le seul, le problème n'est pas résolu ...

Avatar de l’utilisateur
2949olivier
Pilote une automobile
Pilote une automobile
Messages : 191
Enregistré le : 20 nov. 2019, 20:40
Le bolide : Plus 4 2018
Ma région : Bretagne
Localisation : Rennes/Moelan sur Mer

Re: Accès au Bar, General Error, Bad Gateway, etc.

Messagepar 2949olivier » 29 juin 2021, 23:06

Bonsoir a tous
J'ai le même soucis par contre . Auparavant je gardais toujours mon compte connecté
Mais depuis que je me déconnecte après chaque utilisation . J'aurai tendance a dire que cela se produit beaucoup moins souvent
J'aimerai savoir si d'autres ont déjà remarquer cela ?

Avatar de l’utilisateur
Flup
Pilote une automobile
Pilote une automobile
Messages : 177
Enregistré le : 09 mai 2020, 10:34
Le bolide : 4/4 1990
Ma région : Wallonie - Belgique

Re: Accès au Bar, General Error, Bad Gateway, etc.

Messagepar Flup » 01 juil. 2021, 10:49

Je me suis fait engueulé :D parce que je répétais mes sujets ces derniers temps. Mais je pense que j'ai plus ou moins le même problème qu'Olivier. En fait mon ordi est ouvert en permanence dans mon atelier et lorsque je poste un sujet il n'apparait pas sur mon écran. Il faut que je ferme le tout et que je me reconnecte pour voir mon poste.

C'est ce que j'ai observé mais je n'ai pas d'explication technique......

Avatar de l’utilisateur
LOU01
Modérateur
Messages : 4770
Enregistré le : 23 mars 2010, 17:27
Le bolide : Morgan Série V 1965
Ma région : Au sud de Malvern.
Localisation : La Dombes, terre Ain'dienne, à l'Est de la capitale des Gaules.

Re: Accès au Bar, General Error, Bad Gateway, etc.

Messagepar LOU01 » 01 juil. 2021, 19:22

Flup a écrit :...C'est ce que j'ai observé mais je n'ai pas d'explication technique......

Pour faire bref, la ligne est occupée...
Quand vous avez fini de faire sur le forum ce que vous vouliez, fermez le forum et n'occupez pas la ligne en permanence, vous pensez sincèrement que nous allons vous payez un hébergement à 6 x chiffres avant la virgule ?
LOU01

Avatar de l’utilisateur
Rêveur
Pilote un Morgan
Pilote un Morgan
Messages : 1028
Enregistré le : 28 mars 2015, 16:49
Le bolide : Roadster V6 3L 2006
Ma région : Essonne/Jura

Re: Accès au Bar, General Error, Bad Gateway, etc.

Messagepar Rêveur » 02 juil. 2021, 08:37

C'est comme la lumière... on éteint en sortant de la pièce! :mrgreen:

Avatar de l’utilisateur
Toto
Modérateur
Messages : 3201
Enregistré le : 24 mars 2010, 10:44
Ma région : Paris Caen
Localisation : Great Malvern

Re: Accès au Bar, General Error, Bad Gateway, etc.

Messagepar Toto » 02 juil. 2021, 09:50

Oui c'est mieux d’éteindre quand on est pas là. Mais la connexion se coupe automatiquement au bout de 15 minutes d'inactivité. Donc je ne crois pas que cela soit la cause du désordre.
Gentleman-Driver

Popeye
Pilote un roadster
Pilote un roadster
Messages : 517
Enregistré le : 02 juin 2015, 08:40
Le bolide : roadster V6
Ma région : Aquitaine

Re: Accès au Bar, General Error, Bad Gateway, etc.

Messagepar Popeye » 05 juil. 2021, 10:03

Help ! Maintenant quand je passe par l’ordinateur j’ai un message 403 forbidden, « interdit vous n’avez pas la permission d’accéder à ce document »; en anglais français et espagnol ??! Alors que ça passe sur tablette et téléphone ( ce que je fais pour envoyer ce message).

RV33
Pilote une automobile
Pilote une automobile
Messages : 167
Enregistré le : 27 oct. 2020, 09:35
Le bolide : roadster 3.7l
Ma région : Bassin d'Arcachon 33

Re: Accès au Bar, General Error, Bad Gateway, etc.

Messagepar RV33 » 05 juil. 2021, 11:11

Popeye a écrit :Help ! Maintenant quand je passe par l’ordinateur j’ai un message 403 forbidden, « interdit vous n’avez pas la permission d’accéder à ce document »; en anglais français et espagnol ??! Alors que ça passe sur tablette et téléphone ( ce que je fais pour envoyer ce message).

idem ça doit être pareil pour tout le monde
maintenant je clic directement sur "le bar est ouvert" sinon même erreur que toi
ex Rallye 2 ; Lancia Béta coupé 2000 ; golf GTI +


Retourner vers « L'arrière salle »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités